Warning: require(../wp-load.php): failed to open stream: No such file or directory in /home2/brightly/public_html/wp-admin/upgrade.php on line 18

Fatal error: require(): Failed opening required '../wp-load.php' (include_path='.:/opt/php71/lib/php') in /home2/brightly/public_html/wp-admin/upgrade.php on line 18